Právě je pát pro 15, 2017 9:27 am

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 
Autor Zpráva
 Předmět příspěvku: Ozivenie Li-pol baterii.
PříspěvekNapsal: úte úno 09, 2010 12:04 am 
Offline
Píšu hodně
Uživatelský avatar

Registrován: stř srp 12, 2009 11:00 pm
Příspěvky: 1038
Bydliště: Offroad City- East Slowakei.
Udajne v niektorych pripadoch je mozne ozivit mrtvu Li-polku. Mne konkretne odisiel jeden clanok asi 2,0 V takze podla skusenosti z ineho fora kde baterie boli na tom ovela horsie tak sa po ozivovacej procedure dostali do normalu na cca 90 percent svojej povodnej kapacity, a taktiez nie kazda jedna ale vacsina to ako tak rozchodila. :o Doporucujem si precitat tento prispevok z ineho leteckeho fora! :idea: :arrow: http://www.rcmania.cz/modules.php?name= ... ic&t=13216 Mozno sa to bude niekomu hodit! ps; prave prebieha proces ozivovania mojej udajne mrtvej Li-pol, a ako to dopadlo podam neskor! :?: :?

_________________
Dva kroky vzad jsou mnohdy tím nejlepšim krokem vpred ......... Full 2,4G... DCC 90.No-007, DCL 100-NoX01
Mob+421 911/905-833 957 Aktuálne ALFA Mobil 0948 833 957. Skype; jerry _mouse4x4 už nepouživam


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: úte úno 09, 2010 7:45 pm 
Offline
Nově příchozí
Uživatelský avatar

Registrován: ned led 18, 2009 12:00 am
Příspěvky: 39
Bydliště: Stráž (Bor u Tachova)
Ja sem si dal Lipolku (3clanek) do vysilacky, bohuzel sem hlava duta a zapomel sem ji vypnout takze cela lipolka sla skoro do 0V
Nabit nesla protoze ji nevzal balancer, tak sem ji dal na chvili cuchnout 12V ze zdroje aby napeti vlezlo na 3V na clanek aby me ji uz vzal balancer a pak sem ji normalne nabil a pouzivam ji dal
Porad ma stejnou kapacitu jenom nevim jak to je s proudama co by mela dat, vysilacka bere 0-0 nic

_________________
Škoda Octavia II 2.0 TDi

Axial AX-10 - TCS X-Trail - Mercedes G55 @ X-Trail Honcho
HPI PRO4 Subaru Drift
HPI Formula Ten
HPI Blitz
FlySky GT3
http://jarin3d.rajce.idnes.cz

Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: úte úno 09, 2010 8:57 pm 
Offline
Píšu strašně moc!
Uživatelský avatar

Registrován: sob lis 29, 2008 12:00 am
Příspěvky: 2798
Bydliště: Praha - Smíchov
Jak píše Jarin...
I já jsem jednou podvybil lipolku. Tak jsem jí prostě napíchl natvrdo na 3 minutky a až potom na balancer. A jezdí se vesele dál :lol:

_________________
Obrázek
RC by carlos46


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: úte úno 09, 2010 10:10 pm 
Offline
Nově příchozí
Uživatelský avatar

Registrován: úte pro 22, 2009 12:00 am
Příspěvky: 30
mam stejnou zkusenost jako Carlos, LiPo jsem na chvilku dal nabijet jako NiMh (cca 5-10min) za stale kontroly a potom se to uz chytlo s balancerem


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  

Copyright © 2012 Modelářské fórum RC4x4.cz - Forum pro všechny příznivce pomalé jízdy terénem.
Jedeme na phpBB. Máme rádi expediční rc modely a vlastně vše, co má alespoň čtyři kola.