Právě je pát pro 15, 2017 1:30 am

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 21 ]  Přejít na stránku Předchozí  1, 2
Autor Zpráva
 Předmět příspěvku:
PříspěvekNapsal: ned bře 07, 2010 4:13 pm 
Offline
Uživatel
Uživatelský avatar

Registrován: pát úno 20, 2009 12:00 am
Příspěvky: 408
Bydliště: Praha 8
Červený a černý kabel který vede z reglu do přijímače je napájení BEC, napájí jak přijímač tak servo, tak změř jestli vstupní napětí na přijímači odpovídá výstupu na napájení serva.

_________________
Martin
Axial Ax 10 ARTR, Axial CSX 10, Xray XB4 Rally , xray XB4"15
Sanwa
foto na rajčeti worlusho


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: úte bře 09, 2010 2:17 am 
Offline
Uživatel
Uživatelský avatar

Registrován: ned led 24, 2010 12:00 am
Příspěvky: 213
Bydliště: Příbor
Používám regl DSYS a ten BEC nemá...vedou z něj káblíky oranž šedý červený


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: úte bře 09, 2010 7:19 am 
Offline
Uživatel
Uživatelský avatar

Registrován: pát úno 20, 2009 12:00 am
Příspěvky: 408
Bydliště: Praha 8
DSYS má BEC, oranžový kabel by měl být ovladačka, červený + pól, šedý, hnědý či černý potom - pól.

_________________
Martin
Axial Ax 10 ARTR, Axial CSX 10, Xray XB4 Rally , xray XB4"15
Sanwa
foto na rajčeti worlusho


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: úte bře 09, 2010 9:14 am 
Offline
Častý přispěvatel
Uživatelský avatar

Registrován: sob lis 21, 2009 12:00 am
Příspěvky: 825
Pokud ti to dělá pořád, tak mi řekni, co jsi ještě nevyměnil na sestavě baterka, regl , přijímač, vysílač? Baterka na to mít vliv nebude. Takže předpokládám, že jsi neměnil přijímač. Zkus dát jinej přijímač a napiš výsledek :wink:


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: pát bře 26, 2010 6:59 pm 
Offline
Uživatel

Registrován: pon pro 28, 2009 12:00 am
Příspěvky: 145
Bydliště: Prešov, SR
ja mám ten istý problém, vymenil som regel a ide v pohode...


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: stř dub 07, 2010 7:49 pm 
Offline
Uživatel
Uživatelský avatar

Registrován: pon čer 08, 2009 11:00 pm
Příspěvky: 402
Bydliště: Hrdějovice
Ahoj tak jsem měl ten samý problém nechtělo to zatáčet, ale naštěstí pro mě to bylo ve vysílačce. Tak jsem ji rozebrala vyčistil jsem potenciometr na zatáčení. Byl uvnitř prach a nečistota charakteru rzy, ale šlo to dolu a teď jede jako nová :tleskam:


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 21 ]  Přejít na stránku Předchozí  1, 2

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  

Copyright © 2012 Modelářské fórum RC4x4.cz - Forum pro všechny příznivce pomalé jízdy terénem.
Jedeme na phpBB. Máme rádi expediční rc modely a vlastně vše, co má alespoň čtyři kola.